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Useful keyboard shortcuts 

Shortcut Description 

Alt + Tab Alternate among open applications 

Alt + Shift + x Create an index entry at the cursor point 

Alt + [ANSI code] Insert special characters such as é, õ, € 
To do this, you must know the ANSI character code and 
type it using the number pad (not the numbers above the 
letters on your keyboard). 

Ctrl + a Select all text in the document 

Ctrl + b Bold selected text 

Ctrl + f Find text (opens the search box) 

Ctrl + i Italicize selected text 

Ctrl + p Print the document 

Ctrl + s Save the file 

Ctrl + u Underline selected text 

Ctrl + z Undo last edit 

Ctrl + 2 Double space the selected paragraph 
Use Ctrl + 1 to set line spacing to single. 

Ctrl + Enter Insert page break (use to start a chapter) 

Ctrl + Shift + Hyphen Inserts a nonbreaking hyphen (one that will not break at 
the end of a line) 

Ctrl + Alt + Period Insert ellipsis (…) 

Ctrl + Shift + [arrow keys] Select text a word or line at a time 

Ctrl + Home Jump to the start of the document 

Ctrl + End Jump to the end of the document 

F7 Spell check 

F12 Same as File > Save As 
Use to copy your document to a new file name or different 
folder. 
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3. When you are done with your MS, click the drop-down menu 
from the Accept Changes button on the toolbar and then choose 
Accept All Changes in Document. 

 
4. Save the document. 

Note: It’s a good idea to copy your documents to another folder in 
addition to using the Track Changes feature. 

Use footnotes to track edits 
Some writers use footnotes to track large edits.  

For example, instead of deleting an entire paragraph: 

1. Copy the paragraph to the clipboard. 

2. Insert a footnote at the end of the previous paragraph.  

3. Past the “deleted” paragraph into the footnote. 
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Copy your MS before you edit it 
If your entire novel is in a single file, copy the file before you do any 
major revisions. For example, you might create a folder called drafts in 
which you store earlier versions of your novel. 

 

                  
Some writers save a draft copy every day. Some only do it when they 
know they’ll be making significant changes to the MS. 

Use the Track Changes feature 
Word has a feature that tracks any changes you make to your MS. This 
feature is good for sentence-level editing, but it can get unwieldy for 
massive changes. 

To track changes in your MS: 

1. Choose Tools > Track Changes (or press Ctrl + Shift + e). 

2. Edit your MS. The following figure shows how Word tracks 
the changes. You’ll see a black change bar in the left margin. 
The right column shows text that is deleted. Insertions show as 
colored text. 

 
• To make a deletion permanent, right click the Deleted box 

on the right and choose Accept deletion. 

• To undo a deletion, right-click the Deleted box and choose 
Reject deletion. 

• You can also use the Track Changes formatting bar, which 
has buttons to find the next change and accept or delete it. 
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Introduction 
Stop struggling with Microsoft Word! This booklet, a companion to the 
workshop, provides instructions for tracking and formatting your 
manuscript (MS). Learn the tips and tricks the pros use:  

• formatting the manuscript 
• reorganizing chapters 
• tracking changes 
• inserting notes to yourself 
• changing character names 
• using keyboard shortcuts to work faster 

Your manuscript (MS): rules to live by 
The Top Ten rules: 

1. Hire a copyeditor or proofreader. After reading the MS, you’ll miss 
things like form instead of from.  

2. Always follow the formatting directions given by the agent or 
publisher. If none are given, follow the ones in this booklet. 

3. Copy your entire MS into a new folder and then format the copy for 
each agent or publisher you send to. Do not make text (content) 
changes to the copy—only make formatting changes. 

4. Back up your MS to several locations. Copy the MS to a memory 
card or flash drive. Burn it to a CD. If you use a web-based email 
system (such as Yahoo!), send copies of the MS to yourself. You 
cannot be too secure! 

5. Print on white, 20-pound paper. 

6. Use a laser printer—the quality is much better than deskjet printers. 

7. Place a single blank sheet of paper on top and bottom of your 
manuscript to protect it and to separate it from any correspondence. 

8. Do not bind the MS. Use rubber bands. 

9. Mail the manuscript in a sufficiently large envelope or a single box. 
Do not divide the MS into two packages. 

10. Keep a hard copy of your manual. 
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General formats for manuscripts 
If your agent or publisher doesn’t have guidelines for formatting, 
follow these.  

Manuscript as a whole 

• Use 8.5” x 11” paper if submitting in the US. Use A4 if submitting 
to Canada, UK, Australia, New Zealand, or other countries. 

• Use white paper, 20# (20 pound) bond. 

• Margins must be at least 1” all around. Word defaults to 1” top and 
bottom and 1.25” on the sides. 

• Use Courier New or Courier 12 throughout the MS. Do not format 
titles or chapter names with fancy fonts, and do not use varying 
sizes. 

• Double space everything except your contact info on the first page. 

• All body paragraphs are left aligned. Do not justify your margins. 

• Print on one side of the page only. 

• Use rubber bands to “bind” your MS. A box is OK if your MS is 
over 400 pages. Use paper clips for query letters, proposals, and 
such.  

Title page 

The following figure shows a sample (reduced in size) of a typical title 
page. 

• Single space your legal name and address in the upper left corner. 
(This is the only place where you use single spacing.) Include email 
address and phone number. If you are affiliated with any pertinent 
writing organization, list it in this block. 

• In the middle of the page, center the title of the story. You can 
optionally make the title ALL CAPS, although I caution against it. 

• Double-spaced under the title, include your name or nom de plume 
(pseudonym). This is the name as you want it to appear on your 
printed book. 
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To reorganize your MS: 

1. You must use Word’s “Styles” feature to create headings in 
your book. For fiction, this means your “Chapter 1” paragraph 
must be tagged as a “heading” style. Place your cursor in the 
paragraph with the chapter title, and then choose Format > 
Styles and Formatting. The styles appear on the right. 

2. Choose a heading style, such as Heading 1, Heading 2, or 
Heading 3. Word will format your chapter title differently. This 
is OK. You can change the style to use Courier 12 later. 

3. Tag all of the chapter titles as headings. 

4. Choose View > Outline. 

5. If you see your entire MS, choose Show Level 1 from the drop-
down menu in the Outline toolbar.  
 

 
This collapses (hides) the text and shows only the chapter titles 
(which were tagged as Heading 1). 

6. Drag and drop chapters/headings into the order you want. 
Word moves the text under each heading. 

7. Choose View > Normal. Check the manuscript, and then save 
the document. 

Tracking changes in your MS 
When you write, there’s nothing worse than slugging for hours over a 
scene, then deciding it was crap. You delete it and start over again, only 
to realize that what you wrote the first time was probably pretty good, 
much better, in fact, than what you’re currently writing. 

Or how about this scenario. You finished your first draft, but in the 
editing phase, you think chapter two can be deleted altogether. After 
it’s gone, you wonder if you made the right decision. Now what? 

The best method is to not delete anything. Find a way of storing drafts 
that works for you. There are several methods you can use, as described 
in the following sections. 
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Changing italics to underline 
Many agents and publishers prefer underline to italics (because it’s 
easier to spot when scanning your MS), you may need to replace all of 
the italics in your MS. 

To replace italics (or bold) with underline: 

1. Save your document. 

2. Choose Edit > Replace (or press Ctrl + h). 

3. Make sure the cursor is in the “Find what” box.  

4. Click the Format button and then select Font. 

5. In the font dialog box, double-click italics (or bold) and then 
click OK. 

6. Make sure the cursor is in the “Replace with” box and then 
click Format > Font. 

7. In the font dialog box, double-click underline and then click 
OK. 

8. Click Replace All. (You can also click Find Next and Replace 
to change formatting one word at a time.) 

9. Check the MS and then save the document. 

Reorganizing chapters in your MS 
Often times, writers discover that a scene needs to move from one part 
of the book to another. You’re used to cutting and pasting the entire 
chapter or scene. But what if you determine, such as for a non-fiction 
book, that the entire MS must be restructured? 

If you use Word’s Outline View, you can easily move material around. 
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• Include an approximate word count centered at the bottom of the 
page. For novels, round to the nearest 500. (For short stories, place 
the word count in the upper right-hand corner and round it to the 
nearest 100 words.) 

• Do not include a page number on the first page of the MS. 

Sample novel title page 

 
Kelly A. Harrison 
PO Box 12345 
San Jose, CA 95110 
408.555.1212 
kelly_harrison@yahoo.com 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 

My Very First Novel 
¶ 
¶ 

by Grumpy Gills 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 

75,000 words 
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Sample short-story title page 

 
Kelly A. Harrison 15,200 words 
PO Box 12345 
San Jose, CA 95110 
408.555.1212 
kelly_harrison@yahoo.com 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 
¶ 

My Very First Story 
¶ 
¶ 

by Grumpy Gills 
¶ 
¶ 

Select this text and start typing over it. 

Notice how the paragraphs automatically 

indent. There’s no need to insert a tab at the 

start of every paragraph like you did with a 

typewriter. 

Here is another paragraph. If you want to 

create a section break (also known as a POV 

break, use the # Break style for that). ¶  

#¶ 

If you want to start a new chapter, you’re 

writing a novel not a short story. Insert a page 

break using Ctrl + Enter.¶ 
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Changing quotation marks 
Typeset documents use curly “quotation marks.” However, if you’ve 
typed in text using another word processor or if you have something 
from the web (or an email) that you are pasting into your document, be 
aware that the pasted material will use "straight quotation marks." 

When you type a quotation mark, Word decides whether or not to use 
straight or curly marks based on the AutoFormat setting. By default, 
Word uses curly marks.  

To set the type of quotation mark you want in your document: 

1. Choose Tools > AutoCorrect Options. 

2. Select the AutoFormat As You Type tab. 

• For curly marks, check “Straight quotes with smart 
quotes.” 

• For straight quotation marks, uncheck the box. 

3. Click OK. 

Word will now use the appropriate mark as you type. Use the following 
procedure to change existing marks to the new style. 

To change straight quotation marks to curly ones (or vice versa): 

1. Save the document. 

2. Set the AutoFormat for the quotation mark you want. (Use the 
previous procedure.) 

3. Choose Edit > Replace (or press Ctrl + h). 

4. In the “Find what” field, type a double quotation mark. 

5. In the “Replace with” field, also type a double quotation mark. 

6. Click Replace All. This replaces every double quotation mark 
(whether curly left or curly right or straight) with the 
appropriate quotation mark.  

7. Check the work and then save the document. 

Note: You can use this procedure to replace straight single quotation 
marks and apostrophes. 
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6. In the “Find what” field, type a period followed by three 
spaces. Leave the “Replace with” field as is. 
This accounts for any places where you accidentally typed two 
spaces instead of one. 

7. Click Replace All. 

8. Check your work and then save the document. If there are 
serious problems with the search and replace, close the file 
without saving it and then start over. 

Note: If you used the period for anything other than after a sentence, 
you’ll need to search for those instances. For example, if you 
incorrectly placed a space after periods in an ellipsis (like this . . . ), 
you’ll end up with this mess: .  .  .   

Changing em-dashes to two hyphens 
Word is an odd beast. When you use auto-correct, Word will change 
two hyphens to an em-dash—like this. A hyphen connects two words 
like Jack-in-the-box. An em-dash (which gets its name from the fact 
that it’s the same width at the letter M) denotes a break in thought. 

To change em-dashes to two hyphens: 

1. Save your document. 

2. Choose Edit > Replace (Ctrl + h). 

3. Click the Special button and then choose Em-dash from the list. 

4. Place your cursor in the “Replace with” field and type two 
hyphens. 

5. Click Find Next.  

6. When Word finds an em-dash, click Replace. 

7. Repeat steps 4-5 until all em-dashes are replaced. 

8. Check your work and then save the document. If there are 
serious problems with the search and replace, close the file 
without saving it and then start over. 

Note: At step 4, you can click Replace All instead of Find Next. Word 
will automatically replace all instances of the em-dash and then Word 
will tell you how many replacements it made. 

Managing the Beast   7 

Body of the book 

• Right-aligned in the header, include your last name or the last name 
in your pseudonym, a word or two of your title, and the page 
number, each separated with a slash, like this: 

King / Christine / 2    

• Double space all paragraphs. 

• Indent the beginning of each paragraph by half an inch. Format the 
paragraph to use a hanging indent. Publishers are moving away 
from tabs at the beginning of each line—it’s just one more thing 
they have to do to clean up your MS before publishing it. 

• Use Courier 12-point font. Why not use Times New Roman? Isn’t 
this a nice font? Well yes, it’s nice, and you might choose to use it 
when writing your drafts. I do. You fit more on the page, saving 
trees. However, because you fit more on the page, it takes a reader 
longer to get through your MS, making it seem like the pace is very 
slow. Also, publishers often use MS pages (in addition to word 
count) to calculate how long your book is. With Courier, you get 
roughly 250 words per page. With Times New Roman, you get 
much more. 

• Turn off hyphenation. Choose Format > Paragraph. In the Line 
and Page Breaks tab, check Don’t hyphenate. 

• One or two spaces after a period and colon? This is the age-old 
debate. Many say it helps editors skim to the end of a sentence, 
which is to say, it helps them “fast forward” when your writing 
isn’t as captivating as it should be. Others say that the publisher has 
to remove the spaces after periods before they can typeset your MS. 
Do what you’re used to doing, just be consistent. 

• Denote section breaks and point-of-view shifts with a single # 
centered on a line.  

• Only use a carriage return (“pressing Enter”) when at the end of the 
entire paragraph. I’ve seen people who press Enter at the end of 
every line—just like they did when they learned to type. Word 
processors will automatically decide where to break the line. 
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Sample body page 

 
 Gills / First Novel / 2 

Notice the top margin of the page has the 

author’s last name, an abbreviated version of 

the book title, and the page number. ¶  

”This is really cool,” she said. ¶ 

”No it’s not,” he said. “Dialog is hard to 

get right!” ¶ 

”Yeah, but that’s what makes it so cool. 

You put words into each character’s voice and 

the reader forms a picture of you.” ¶ 

”Did you notice how each line of dialog is 

indented here? And then if the dialog is long, 

the paragraph goes back to the far left of the 

page. Depending on the publisher, your 

paragraphs may or may not look like this once 

the book is typeset.” ¶ 

They stared at the printed page with mouths 

agape. “A grape?” he asked. ¶ 

She looked at him with disbelief. “Are you 

serious?” Her eyebrows twitched. “I mean, you 

do have a vocabulary, don’t you?” ¶ 
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Search and replace techniques 
Sometimes, it can be tricky to search and replace some items. The 
following sections cover some of the more common problems. 

Replacing spaces and periods 
You put two spaces after every period, but now your agent or publisher 
wants only one. What do you do? 

To replace two spaces with one after a period: 

1. Save your document. 

2. Choose Edit > Replace (or press Ctrl + h). 

3. In the “Find what” field, type a period followed by two spaces. 

4. In the “Replace with” field, type a period followed by a single 
space. 

5. Click Replace All. This replaces every “period-space-space” 
with a period and one space.  

6. Click Replace All again. This replaces any instances where you 
accidentally typed three spaces instead of two. (The first 
replacement changes “period-space-space-space” to “period-
space-space”, which is why you need to do the replacement 
subsequent times.) 

7. Check your work and then save the document. If there are 
serious problems with the search and replace, close the file 
without saving it and then start over. 

Repeat this procedure for colons or semicolons. 

To replace one space with two after a period: 

1. Save your document. 

2. Choose Edit > Replace (or press Ctrl + h). 

3. In the “Find what” field, type a period followed by a single 
space. 

4. In the “Replace with” field, type a period followed by two 
spaces. 

5. Click Replace All. This replaces every period and space with a 
period and two spaces.  
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4. Select a font size (12) from the toolbar, or set the font size in 
the Paragraph dialog box. 

5. Confirm the font changes and then save the document. 

If you are using styles, edit the styles instead of the individual 
paragraphs.  

Configuring body paragraphs 
To format body paragraphs: 

1. Save the document. 

2. Select the paragraphs you want to change.  
Use Ctrl + a to select all paragraphs in the document. 

3. Choose Format > Paragraph. 

4. Set the line spacing, indentation, and alignment as shown: 

 
5. Click OK. 

6. Check the formatting and then save the document. 
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Websites with formatting guidelines 
The following websites belong to organizations, agents, and 
publishers. Look at these sites to see some of the different formats 
people want. You’ll notice that many of them expect the same 
formats. 

• http://www.nebraskaromancewriters.com/advice.html  

• http://sfwa.org/writing/vonda/mssprep.pdf 

• http://us.penguingroup.com/static/html/aboutus/DAWsubmission.html 

• http://www.larsen-pomada.com/fiction1.html 

• http://www.mcbrideliterary.com/submission_guide.htm 

• http://www.farrisliterary.com/submission%20guidelines.htm 

• http://www.ursulakleguin.com/ManuscriptPrep.html 
 

Creating a title page without page numbers 
If your document does not have running headers or footers, you can 
simply insert page numbers on all pages except the first. However, if 
you already have a header or footer, you must set up a different first 
page and then modify the header or footer. 

To insert page numbers: 

1. Choose Insert > Page Numbers. 

2. Select where you want page numbers to appear. For novels, 
position them at the top of the page and right align them. 

3. Uncheck the box called “Show number on first page” and then 
click OK. 

To set up a different first page (title page): 

1. Choose File > Page Setup. 

2. Click the Layout tab. 

3. Check the box “Different First Page” and then click OK. 



10   Managing the Beast 

To modify existing headers and footers: 

1. Place the cursor on the first page of your document. 

2. Choose View > Header and Footer. 
The header and footer appear surrounded by a dashed line and 
the Header and Footer toolbar appears. 

 

3. On the first page, delete any header or footer text. 

4. On the second page, insert text in the header, such as: 
Harrison / My Novel /  
Use an abbreviated title for your novel and include spaces 
around the slashes. 

5. With your cursor at the end of the line, click the # icon on the 
Header and Footer toolbar. This inserts the page number into 
the header. 

6. Right align the paragraph by either clicking the alignment 
button on the main toolbar or by choosing Format > 
Paragraph and then selecting Center. Your header should look 
like this: 
 

 
7. Click Close on the Header and Footer toolbar. 
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Inserting comments 
There are three widely used methods for inserting comments to 
yourself: 

• Use the Word comment feature 

• Type text in square brackets or other easily searchable 
character such as in these three examples: 
[Kelly—insert description of house here] 

***Kelly—insert description of house here 

????describe house here???? 

• Type the comments and then highlight them using the highlight 
button on the formatting toolbar. Example: 
This text is highlighted in bright blue. 

To insert Word comments: 

1. Place your cursor where you want to insert the comment. 

2. Choose Insert > Comment (or press Alt + i, m). 

3. Type your comment. 

4. Click outside of the comment box or press Esc to return to the 
main text. Your comments will appear in the right margin, as 
shown in the following figure. 

 

Changing the paragraph font 
To change the font used throughout your document: 

1. Save the document. 

2. Press Ctrl + a to select all of the text. 

3. Select a new font name from the tool bar, or choose Format > 
Font from the menu and select a font (such as Courier or 
Courier New). 


